数码荔枝 正版Mac软件 特价优惠进行中 | Wondershare 万兴PDF专家 全能PDF编辑器
  1. Mac用户Telegram电报群
    注意: 请在50秒内验证提问 https://t.me/mac_osx
    排除公告
  2. 关于最近安装macOS系统提示"这个安装macOS"应用程序副本已损坏的解决方法
    详情请看: https://www.applex.net/threads/93508/

求助 ESXI6.7安装10.15.4的问题

本帖由 mactest0012020-05-12 发布。版面名称:Hackintosh 黑苹果论坛

  1. mactest001

    mactest001 VIP会员

    注册:
    2020-05-12
    帖子:
    2
    在安装10.15.4时,ESXI上面没有支援10.15的系统,最高只到10.14(64位)。
    如果选择10.14安装10.15.4的系统,会出现异常提示,请问大家有遇到这个问题吗?有没有解决办法?
    感谢
     
  2. 宜城小站

    宜城小站 VIP会员

    注册:
    2020-02-22
    帖子:
    170
    升级 ESXI 软件 应该 可以:D