Wondershare 万兴PDF专家 全能PDF编辑器 | 数码荔枝 正版Mac软件 5元优惠券
  1. 关于最近安装macOS系统提示"这个安装macOS"应用程序副本已损坏的解决方法
    详情请看: https://www.applex.net/threads/93508/

讨论 Mac mini2014和Macbook pro2014末(xc2)适合哪个版本的系统

本帖由 小手乱摸2019-12-04 发布。版面名称:macOS论坛

  1. 小手乱摸

    小手乱摸 VIP会员

    注册:
    2017-11-17
    帖子:
    7
    原来两台电脑都是10.12.6 ,因为有iPad Pro11,所以想体验下10.15的交互怎么样,无奈bug太多,10.13和10.14感觉比10.12又慢一点点,所以想要降系统,但是开始纠结降到哪个版本,因为10.12.6提示魔兽世界快不兼容了,让升10.13或者更高,所以很纠结,各位大佬有没有好的推荐。。。。。。

    [​IMG]

    [​IMG]
     
  2. Bill

    Bill 老牛 管理成员

    注册:
    2010-11-01
    帖子:
    7,022
    macOS 10.14.6吧
    这个还不错,我的主力机器还是这个.

    测试机器用10.15.1 问题多多, xx软件麻烦
     
  3. 小手乱摸

    小手乱摸 VIP会员

    注册:
    2017-11-17
    帖子:
    7
    但是10.14 Mac mini又不能融合两个固态,很惆怅。。。。。。
     
  4. Bill

    Bill 老牛 管理成员

    注册:
    2010-11-01
    帖子:
    7,022
    没听说macOS 10.14不能组Fusion Drive
     
  5. 小手乱摸

    小手乱摸 VIP会员

    注册:
    2017-11-17
    帖子:
    7
    两个固态不行,固态加机械可以。两个固态只能10.13
     
  6. Bill

    Bill 老牛 管理成员

    注册:
    2010-11-01
    帖子:
    7,022
    两个固态那完全没有必要组融合硬盘